
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://news-expressky.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="scotty hamilton, elizabeth thompson, police, publishing, music, pikeville police department, officer, christmas, outreach, community" />
<meta name="news_keywords" content="scotty hamilton, elizabeth thompson, police, publishing, music, pikeville police department, officer, christmas, outreach, community" />
<meta name="description" content="A local author, in partnership with the Pikeville Police Department and several community members, has written a new children&rsquo;s book that will be released this weekend." />
<meta name="author" content="Nicole Ziege @NicoleZiege" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=1515792730" />
<meta name="google-play-app" content="app-id=com.g13fada03ac1.www" />
<meta name="google-site-verification" content="OnKMp2uRzd0bPCo-0uyqcE_nn6n9iqG_GwhDBOgOhAA" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://news-expressky.com/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/be0f1c04-68a3-11e6-875d-73caa20de503.jpg?crop=630%2C630%2C285%2C0&amp;resize=200%2C200&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="Locally written and illustrated children&rsquo;s book a tribute to fallen officer, fundraiser for charity" />
<meta property="og:description" content="A local author, in partnership with the Pikeville Police Department and several community members, has written a new children&rsquo;s book that will be released this weekend." />
<meta property="og:site_name" content="Appalachian News-Express" />
<meta property="og:section" content="News" />
<meta property="fb:app_id" content="170335026314303" />
<meta property="article:publisher" content="https://www.facebook.com/Appalachian-News-Express-251025644228/" />
<meta name="twitter:image" content="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/be0f1c04-68a3-11e6-875d-73caa20de503.jpg?crop=630%2C630%2C285%2C0&amp;resize=200%2C200&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AppalachianNews" />
<meta property="fb:pages" content="251025644228" />
<meta property="tncms:ads" content="smart,lazyload" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.f8a85c0a4a6a87bd9b487bd6762cadcd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.61027f06cd4658b4c10ada7b6f93cdd2.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&amp;display=swap"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,600,700&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.60.4"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"simple","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Nicole Ziege\n@NicoleZiege","presentation":null,"start_hour":"15","id":"8088f034-5cb9-11ec-836b-afa325c58362","app":"editorial","ga_page":"\/news\/article_8088f034-5cb9-11ec-836b-afa325c58362.html"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"dfp small business"},"system":{"render_time":279},"client":{"is_bot":"yes","is_gdpr":"no"},"google":{"ua":"UA-138251431-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/12108/cc.js?ns=_cc12108" id="LOTCC_12108"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc12108.add('tp', 'TNNW');
		_cc12108.add('act', ' User Login');
		_cc12108.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc12108.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f7f607461e880929e17a0ecdc234e5df.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/ads_prebid/resources/scripts/prebid.c4e8b1a6c404e5c617c2ee45d737cbc5.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: '14b21a52-6246-409f-84b5-cca9e2794df3',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21967324965/news-expressky.com//news';
            
                gptAdSlots['fixed-impact-top'] = googletag.defineSlot(adUnit, [2,1], 'fixed-impact-top').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-impact-top'].setTargeting('pos', ['fixed-impact-top','atf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21967324965/news-expressky.com//news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728, 90]).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-1932558'] = googletag.defineSlot(adUnit, [728, 90], 'ad-1932558').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1932558'].setTargeting('pos', ['fixed-impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21967324965/news-expressky.com//news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1852814'] = googletag.defineSlot(adUnit, [320, 50], 'ad-1852814').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1852814'].setTargeting('pos', ['fixed-impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21967324965/news-expressky.com//news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-top'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-top').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21967324965/news-expressky.com//news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728,90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-tablet'] = googletag.defineSlot(adUnit, [728,90], 'fixed-leaderboard-top-tablet').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-tablet'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21967324965/news-expressky.com//news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-top-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-mobile'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/ads/impressions.js?_dc=1639541113"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/ads/traffic.js?_dc=1639460113"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/ads/settings.js?_dc=1600979022"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ var ZERG = ZERG || {};
                    ZERG.domain = "news-expressky.com";
                    ZERG.user = 57683; /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21967324965/news-expressky.com//news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,250], [300,600]]).addSize([1200, 0], [[300,250], [300,600]]).build();
                gptAdSlots['fixed-big-ad-top'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-top').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top'].setTargeting('pos', ['fixed-big-ad-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.poll_config || (window.poll_config = []); window.poll_config.push({"id":"efa6676c-598a-11ec-8125-07e7696cd3f0-1280076","asset_id":"efa6676c-598a-11ec-8125-07e7696cd3f0","title":"Is the news of the coming omicron variant of COVID-19 changing the way you live at this point in time?","url":"\/is-the-news-of-the-coming-omicron-variant-of-covid-19-changing-the-way-you\/poll_efa6676c-598a-11ec-8125-07e7696cd3f0.html","results":"https:\/\/news-expressky.com\/is-the-news-of-the-coming-omicron-variant-of-covid-19-changing-the-way-you\/poll_efa6676c-598a-11ec-8125-07e7696cd3f0.html?action=poll:results&format=json","chart":"bar"}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"heading_tag":"h4","require_user_account":"1","signup_lists_only":"1","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","bg_color":"","text_color":"inherit","list_ids":"","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_select_all":"","show_audience":"","hide_audience":"","block_id":"1533785"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21967324965/news-expressky.com//news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,250], [300,600]]).addSize([1200, 0], [[300,250], [300,600]]).build();
                gptAdSlots['fixed-big-ad-middle'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-middle').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle'].setTargeting('pos', ['fixed-big-ad-middle','stf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21967324965/news-expressky.com//news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,250], [300,600]]).addSize([1200, 0], [[300,250], [300,600]]).build();
                gptAdSlots['fixed-big-ad-bottom'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-bottom').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom'].setTargeting('pos', ['fixed-big-ad-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21967324965/news-expressky.com//news';
            
                gptAdSlots['ad-1855848'] = googletag.defineSlot(adUnit, [[300, 250], [300, 600]], 'ad-1855848').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1855848'].setTargeting('pos', ['sticky-right-rail']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21967324965/news-expressky.com//news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-bottom'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-bottom').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21967324965/news-expressky.com//news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-bottom-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-bottom-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom-mobile'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21967324965/news-expressky.com//news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728, 90]).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-1852808'] = googletag.defineSlot(adUnit, [728, 90], 'ad-1852808').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21967324965/news-expressky.com//news';
            
                gptAdSlots['fixed-impact-bottom'] = googletag.defineSlot(adUnit, [1,1], 'fixed-impact-bottom').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-impact-bottom'].setTargeting('pos', ['fixed-impact-bottom','btf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Locally written and illustrated children’s book a tribute to fallen officer, fundraiser for charity | News | news-expressky.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #222222; } .fixed-nav #main-navigation { background-color: #222222 !important; } #site-top-nav-container, #site-top-nav { background-color: #ef3338; } #site-footer-container, #site-footer { background-color: #000000; color: #ffffff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #f7f7f7; } .navbar-toggle .icon-bar { background-color: #f7f7f7 !important; } .navbar-toggle .sr-only-show { color: #f7f7f7 !important; } #site-top-nav .list-inline>li>a { color: #f5f5f5; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #f7f7f7; } }#site-copyright a, #site-footer a { color: #ffffff; }.search-redesign .top-breakout > .row { max-width: 1200px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #EF3338; }#site-header-container{ border-bottom: 3px solid #EF3338; }#site-footer-container{ border-top: 3px solid #EF3338; } .tnt-bg-accent { background-color: #EF3338; } a .tnt-caret-down { color: #EF3338; } .block-title .block-title-inner { border-color: #EF3338; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #EF3338; } .form-control:focus { border-bottom-color: #EF3338; } /* Place site-wide CSS here */ a { color:#231f20;} a:hover { color:#ef3338;} .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover { background-color: #ef3338!important; color: #ffffff!important; text-shadow: 1px 1px 1px #000000; } .site-search-form.input-group.pull-right.input-group-lg { box-shadow: 0px 10px 6px -6px rgba(0, 0, 0, 0.25); } #site-search-399654 .input-group-btn:last-child>.btn, .input-group-btn:last-child>.btn-group { color: #f5f0f0!important; background: #1f1a1c!important; } .navbar-default .navbar-nav>li>a:hover { background-color:#ef3338;color:#ffffff!important; text-shadow: 1px 1px 1px #000000;} .dropdown-menu { background-color:#ef3338;color:#CCDCE5!important;} .dropdown-menu>li>a { color:#CCDCE5!important;} .dropdown-menu>li>a:hover { background:#f7f7f7;color:#197DC0!important;} .block-title h1, .block-title h2, .block-title h3 { text-transform: uppercase; } .slideshow-carousel-container .photo-carousel .card-headline * { font-family: 'PT Serif', serif; } .card .card-headline h3 { font-family: 'PT Serif', serif; line-height: 24px; } .card-lead p, .asset .asset-body p { font-family: 'Roboto', sans-serif; } .asset .asset-header h1 { font-family: 'PT Serif', serif;} .btn-primary { color: #fff; background-color: #000000; border-color: #777777; } span.tn-user-screenname.pull-left { color: #cccccc;} .dropdown-header { color: #f5f5f5;} #weather-1280098 .weather-expanded small { opacity: 1.0!important; color:#f5f5f5!important; } .datepicker-days thead * {color:#ef3338;} </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://news-expressky.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Locally written and illustrated children’s book a tribute to fallen officer, fundraiser for charity | News | news-expressky.com" href="http://news-expressky.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://news-expressky.com/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
            
        </head>
        <body class="app-editorial grid-simple blox-asset uuid-8088f034-5cb9-11ec-836b-afa325c58362  section-news type-article infinity-disabled" data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('news-expressky.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.60.4&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=simple&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=Nicole+Ziege%0A%40NicoleZiege&amp;tncms.asset.start_hour=15&amp;tncms.asset.id=8088f034-5cb9-11ec-836b-afa325c58362&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Farticle_8088f034-5cb9-11ec-836b-afa325c58362.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.ad.vendor=dfp+small+business&amp;tncms.system.render_time=279&amp;tncms.client.is_bot=yes&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-138251431-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        <div class="tnt-ads-container text-center  " >
        <div id="fixed-impact-top" class="tnt-ads dfp-ad" style="min-height:1px; min-width:2px;" data-always-load="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-impact-top');
                        
                });
            </script>
        </div>
    </div>
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://news-expressky.com/tncms/admin/editorial-asset/?edit=8088f034-5cb9-11ec-836b-afa325c58362"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs" aria-label="Right Main Menu" aria-expanded="false" tabindex="-1">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1567819" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1567819" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://news-expressky.com/users/signup/?referer_url=https%3A%2F%2Fnews-expressky.com%2Fnews%2Flocally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity%2Farticle_8088f034-5cb9-11ec-836b-afa325c58362.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://news-expressky.com/users/login/?referer_url=https%3A%2F%2Fnews-expressky.com%2Fnews%2Flocally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity%2Farticle_8088f034-5cb9-11ec-836b-afa325c58362.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://news-expressky.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1567819').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://news-expressky.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://news-expressky.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://news-expressky.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1567819').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://news-expressky.com/users/logout/" id="user-logout-form-1567819"><input type="hidden" name="referer_url" value="https://news-expressky.com/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=NEWS-EXPRESSKY&amp;publisher_url:news-expressky.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/search"  class="nav-link tnt-section-search-archive">Search Archive</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather"  class="nav-link tnt-section-local-weather">Local Weather</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news"  class="nav-link tnt-section-top-news">Top News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/non_profit/"  class="nav-link tnt-section-non-profit">Non-Profit</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/covid-19/"  class="nav-link tnt-section-covid-19">Covid-19</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/sale/pet/"  class="nav-link tnt-section-pets">Pets</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/sale/"  class="nav-link tnt-section-merchandise">Merchandise</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/housing/rent/"  class="nav-link tnt-section-rentals">Rentals</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services"  class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services"  class="nav-link tnt-section-subscription-services">Subscription Services</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/search"  class="nav-link tnt-section-search-archive">Search Archive</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather"  class="nav-link tnt-section-local-weather">Local Weather</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/eedition"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/sports_photos"  class="nav-link tnt-section-sports-photos">Sports Photos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/everythinghome/"  class="nav-link tnt-section-everything-home">Everything Home</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1922637" class="tncms-block"><script data-ad-client="ca-pub-7204190279208104" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div id="tncms-block-1970137" class="tncms-block"><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '595855477527004');
fbq('track', 'HomePageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=595855477527004&amp;ev=PageView&amp;noscript=1"></noscript><!-- End Facebook Pixel Code --></div><div id="tncms-block-1932558" class="tncms-block hidden-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-1932558" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1932558');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1852814" class="tncms-block visible-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-1852814" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1852814');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1280075" class="tncms-block"></div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-1280098" class="tncms-block"><div id="weather-1280098" class="weather-current size-small pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=41501" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">48&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="41501"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_1280098" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Pikeville, KY
                                
                                 <small>(41501)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Mainly clear. Low 42F. Winds SE at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Mainly clear. Low 42F. Winds SE at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: December 14, 2021 @ 10:59 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=41501"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1280096" class="tncms-block"><div id="user-controls-1280096" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://news-expressky.com/users/signup/?referer_url=https%3A%2F%2Fnews-expressky.com%2Fnews%2Flocally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity%2Farticle_8088f034-5cb9-11ec-836b-afa325c58362.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://news-expressky.com/users/login/?referer_url=https%3A%2F%2Fnews-expressky.com%2Fnews%2Flocally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity%2Farticle_8088f034-5cb9-11ec-836b-afa325c58362.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://news-expressky.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1280096').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://news-expressky.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://news-expressky.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://news-expressky.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1280096').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://news-expressky.com/users/logout/" id="user-logout-form-1280096"><input type="hidden" name="referer_url" value="https://news-expressky.com/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1280092" class="tncms-block"><div class="follow-links-1280092 pull-right">
    
    <section id="block-1280092" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/Appalachian-News-Express-251025644228//" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/AppalachianNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCwWCpQIuUAah7i13NkZpBtQ" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://news-expressky.com",
  "sameAs" : ["https://www.facebook.com/Appalachian-News-Express-251025644228//","https://twitter.com/AppalachianNews","https://www.youtube.com/channel/UCwWCpQIuUAah7i13NkZpBtQ"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1280085" class="tncms-block a"><section id="block-1280085" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/8e43b8de-68a0-11e6-af42-37f9ef6a1a89.png?resize=150%2C41 150w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/8e43b8de-68a0-11e6-af42-37f9ef6a1a89.png?resize=200%2C55 200w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/8e43b8de-68a0-11e6-af42-37f9ef6a1a89.png?resize=225%2C62 225w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/8e43b8de-68a0-11e6-af42-37f9ef6a1a89.png?resize=300%2C82 300w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/8e43b8de-68a0-11e6-af42-37f9ef6a1a89.png?resize=400%2C110 400w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/8e43b8de-68a0-11e6-af42-37f9ef6a1a89.png?resize=540%2C148 540w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/8e43b8de-68a0-11e6-af42-37f9ef6a1a89.png 640w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="584"
                height="160"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button  type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right" aria-label="Right Main Menu" aria-expanded="false" >
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>

                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1280086" class="tncms-block"><section id="block-1280086" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/ee2be114-7065-11e6-a8f2-c7ffd9cee6a5.png?resize=150%2C49 150w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/ee2be114-7065-11e6-a8f2-c7ffd9cee6a5.png?resize=200%2C65 200w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/ee2be114-7065-11e6-a8f2-c7ffd9cee6a5.png?resize=225%2C73 225w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/ee2be114-7065-11e6-a8f2-c7ffd9cee6a5.png?resize=300%2C98 300w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/ee2be114-7065-11e6-a8f2-c7ffd9cee6a5.png?resize=400%2C130 400w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/ee2be114-7065-11e6-a8f2-c7ffd9cee6a5.png?resize=540%2C176 540w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/ee2be114-7065-11e6-a8f2-c7ffd9cee6a5.png?resize=640%2C208 640w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/ee2be114-7065-11e6-a8f2-c7ffd9cee6a5.png?resize=750%2C244 750w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/ee2be114-7065-11e6-a8f2-c7ffd9cee6a5.png?resize=990%2C322 990w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/ee2be114-7065-11e6-a8f2-c7ffd9cee6a5.png?resize=1035%2C337 1035w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/ee2be114-7065-11e6-a8f2-c7ffd9cee6a5.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1087"
                height="354"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1280097" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1280097" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://news-expressky.com/users/signup/?referer_url=https%3A%2F%2Fnews-expressky.com%2Fnews%2Flocally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity%2Farticle_8088f034-5cb9-11ec-836b-afa325c58362.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://news-expressky.com/users/login/?referer_url=https%3A%2F%2Fnews-expressky.com%2Fnews%2Flocally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity%2Farticle_8088f034-5cb9-11ec-836b-afa325c58362.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://news-expressky.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1280097').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://news-expressky.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://news-expressky.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://news-expressky.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1280097').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://news-expressky.com/users/logout/" id="user-logout-form-1280097"><input type="hidden" name="referer_url" value="https://news-expressky.com/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li class="dropdown" aria-expanded="false">
                <a class="nav-link  nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscribe"  href="/site/forms/subscription_services"  tabindex="0">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=NEWS-EXPRESSKY&amp;publisher_url:news-expressky.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link   tnt-section-search-archive"  href="/search"  tabindex="0">
                    <span class="nav-label">Search Archive</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-weather"  href="/weather"  tabindex="0">
                    <span class="nav-label">Local Weather</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news"  tabindex="0">
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-top-news"  href="/news"  tabindex="0">
                    <span class="nav-label">Top News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-business"  href="/news/business/"  tabindex="0">
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link   tnt-section-non-profit"  href="/news/non_profit/"  tabindex="0">
                    <span class="nav-label">Non-Profit</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opinion"  href="/news/opinion"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-covid-19"  href="/covid-19/"  tabindex="0">
                    <span class="nav-label">Covid-19</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="/obituaries"  tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-pets"  href="/classifieds/sale/pet/"  tabindex="0">
                    <span class="nav-label">Pets</span>
                </a></li><li>
                <a class="nav-link   tnt-section-merchandise"  href="/classifieds/sale/"  tabindex="0">
                    <span class="nav-label">Merchandise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-rentals"  href="/classifieds/housing/rent/"  tabindex="0">
                    <span class="nav-label">Rentals</span>
                </a></li><li>
                <a class="nav-link   tnt-section-place-an-ad"  href="/place_an_ad/"  tabindex="0">
                    <span class="nav-label">Place an Ad</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-subscribe"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/forms/subscription_services"  tabindex="0">
                    <span class="nav-label">Subscribe</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-subscription-services"  href="/site/forms/subscription_services"  tabindex="0">
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link   tnt-section-search-archive"  href="/search"  tabindex="0">
                    <span class="nav-label">Search Archive</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-weather"  href="/weather"  tabindex="0">
                    <span class="nav-label">Local Weather</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-e-edition"  href="/eedition"  tabindex="0">
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports-photos"  href="/sports_photos"  tabindex="0">
                    <span class="nav-label">Sports Photos</span>
                </a></li><li>
                <a class="nav-link   tnt-section-everything-home"  href="/everythinghome/"  tabindex="0">
                    <span class="nav-label">Everything Home</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div id="top-container-breakout" class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-always-load="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top');
                        
                });
            </script>
        </div>
    </div></div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top-tablet" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-always-load="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-tablet');
                        
                });
            </script>
        </div>
    </div></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-top-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" data-always-load="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-mobile');
                        
                });
            </script>
        </div>
    </div>
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"><div id="tncms-block-1311072" class="tncms-block hidden-xs"><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "news-expressky.com",
  secureDomain: "news-expressky.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div id="blox-ad-position-block-skyline-leaderboard1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-skyline-leaderboard","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/news-expressky.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-8088f034-5cb9-11ec-836b-afa325c58362" class="asset article-default"  data-url="https://news-expressky.com/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="A local author, in partnership with the Pikeville Police Department and several community members, has written a new children’s book that will be released this weekend. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/be0f1c04-68a3-11e6-875d-73caa20de503.jpg?crop=630%2C630%2C285%2C0&resize=200%2C200&order=crop%2Cresize">
            <meta itemprop="width" content="200">
            <meta itemprop="height" content="200">
        </div>
        <meta itemprop="name" content="news-expressky.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://news-expressky.com/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html" />
    <style>
                .asset-paging .direction {
                    color: #EF3338;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/news-expressky.com\/tncms\/search\/mlt\/?origin=8088f034-5cb9-11ec-836b-afa325c58362&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"8088f034-5cb9-11ec-836b-afa325c58362","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-8088f034-5cb9-11ec-836b-afa325c58362" class="asset-paging">
                <div id="paging-prev-8088f034-5cb9-11ec-836b-afa325c58362" class="paging-link prev offset"></div>
                <div id="paging-next-8088f034-5cb9-11ec-836b-afa325c58362" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Locally written and illustrated children’s book a tribute to fallen officer, fundraiser for charity
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Nicole Ziege
@NicoleZiege</span></li>
        
        
            <li class="visible-print">
        <time datetime="2021-12-14T15:00:00-05:00" class="tnt-date asset-date text-muted">
            Dec 14, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-12-14T15:00:00-05:00" class="tnt-date asset-date text-muted">8 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-12-14T15:00:00-05:00">
    <meta itemprop="datePublished" content="2021-12-14T15:00:00-05:00">
    <meta itemprop="dateModified" content="2021-12-14T15:00:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews-expressky.com%2Fnews%2Flocally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity%2Farticle_8088f034-5cb9-11ec-836b-afa325c58362.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8088f034-5cb9-11ec-836b-afa325c58362"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Locally%20written%20and%20illustrated%20children%E2%80%99s%20book%20a%20tribute%20to%20fallen%20officer%2C%20fundraiser%20for%20charity&via=AppalachianNews&url=https%3A%2F%2Fnews-expressky.com%2Fnews%2Flocally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity%2Farticle_8088f034-5cb9-11ec-836b-afa325c58362.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8088f034-5cb9-11ec-836b-afa325c58362"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://news-expressky.com/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8088f034-5cb9-11ec-836b-afa325c58362"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20news-expressky.com/tncms/asset/editorial/8088f034-5cb9-11ec-836b-afa325c58362" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"8088f034-5cb9-11ec-836b-afa325c58362"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAppalachian%20News-Express%5D%20Locally%20written%20and%20illustrated%20children%E2%80%99s%20book%20a%20tribute%20to%20fallen%20officer%2C%20fundraiser%20for%20charity&body=https%3A%2F%2Fnews-expressky.com%2Fnews%2Flocally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity%2Farticle_8088f034-5cb9-11ec-836b-afa325c58362.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"8088f034-5cb9-11ec-836b-afa325c58362"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="8088f034-5cb9-11ec-836b-afa325c58362" data-smart-adunit="/21967324965/news-expressky.com//news">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews-expressky.com%2Fnews%2Flocally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity%2Farticle_8088f034-5cb9-11ec-836b-afa325c58362.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8088f034-5cb9-11ec-836b-afa325c58362"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Locally%20written%20and%20illustrated%20children%E2%80%99s%20book%20a%20tribute%20to%20fallen%20officer%2C%20fundraiser%20for%20charity&via=AppalachianNews&url=https%3A%2F%2Fnews-expressky.com%2Fnews%2Flocally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity%2Farticle_8088f034-5cb9-11ec-836b-afa325c58362.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8088f034-5cb9-11ec-836b-afa325c58362"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://news-expressky.com/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8088f034-5cb9-11ec-836b-afa325c58362"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20news-expressky.com/tncms/asset/editorial/8088f034-5cb9-11ec-836b-afa325c58362" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"8088f034-5cb9-11ec-836b-afa325c58362"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAppalachian%20News-Express%5D%20Locally%20written%20and%20illustrated%20children%E2%80%99s%20book%20a%20tribute%20to%20fallen%20officer%2C%20fundraiser%20for%20charity&body=https%3A%2F%2Fnews-expressky.com%2Fnews%2Flocally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity%2Farticle_8088f034-5cb9-11ec-836b-afa325c58362.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"8088f034-5cb9-11ec-836b-afa325c58362"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8088f034-5cb9-11ec-836b-afa325c58362"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-8088f034-5cb9-11ec-836b-afa325c58362-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="8088f034-5cb9-11ec-836b-afa325c58362" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="8088f034-5cb9-11ec-836b-afa325c58362" class="save-list-8088f034-5cb9-11ec-836b-afa325c58362-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="8088f034-5cb9-11ec-836b-afa325c58362" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>A local author, in partnership with the Pikeville Police Department and several community members, has written a new children’s book that will be released this weekend.</p><p>Local author and Pikeville Police Records Administrator Elizabeth Thompson wrote a children’s book called “Hammy Visits the Police Station.” The book follows the adventures of Hammy as he explores the life and responsibilities of Officer Scott and the Pikeville Police Station. The Pikeville Police Department published the book as a tribute to Officer Scotty Hamilton, who was killed in the line of duty on March 13, 2018. Proceeds from the book benefit the Pikeville Police Department’s Community Outreach program and the Christmas with a First Responder program.</p><p>Thompson said she wanted to create the book as a way to raise money for the Community</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Outreach program and Christmas With a First Responder, and she is overwhelmed by the amount of positive support that they have received throughout the project. She added that she may expand Hammy’s adventures into future projects.</p><p>“I set out to encourage children to understand the role of police officers who are ready to help in any kind of emergency, while honoring the sacrifice of Officer Hamilton,” Thompson said. “Now, with the help of incredible local partners, we’re also able to help provide food, clothing, school supplies and toys to children of all ages throughout our community.”</p><p>A book signing will be held at 1:30 p.m. on Dec. 18 at The Shoppes at 225, located at 225 Second Street. Thompson will be joined by local illustrator, Christopher Epling. “Hammy Visits the Police Station” was edited by Russ Cassady, printed by the Appalachian News-Express and sponsored by a donation from Pikeville Medical Center.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>Epling described the book as similar to that of “Curious George,” and he said the book’s illustrations have several fun details that people may enjoy finding as they read, like the resemblance of some officers and Hamilton’s badge and car number, among others. He also emphasized the importance of the book’s message, which is the role that police play in our daily lives. He said he hopes families will read the book together so that children from every generation can learn that message.</p><p>“I hope this book helps kids realize that the police are there to help them,” Epling said.</p><p>Pikeville City Mayor Jimmy Carter expressed his appreciation for the book as a community project, as well as a tribute to Hamilton.</p><p>“Officer Hamilton’s death devastated this community, especially those connected with our courageous law enforcement officers,” Carter said. “I’m grateful to Elizabeth Thompson for creating this beautiful tribute to his memory that will help strengthen the bond between our police and the Kentuckians they protect. Everyone from across Pikeville came together to make this book possible. It is a great reminder that we’re more than a collection of buildings and individuals—we really are a community.”</p><p>“Hammy Visits the Police Station” can be purchased at the Pikeville Police Station, The Shoppes at 225 and on Amazon. To make a donation to the Pikeville Police Department’s Community Outreach program and the Christmas with a First Responder program, visit the Pikeville Police Department at, 111 Scotty Hamilton Way Pikeville, or call, (606) 437-5111.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews-expressky.com%2Fnews%2Flocally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity%2Farticle_8088f034-5cb9-11ec-836b-afa325c58362.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8088f034-5cb9-11ec-836b-afa325c58362"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Locally%20written%20and%20illustrated%20children%E2%80%99s%20book%20a%20tribute%20to%20fallen%20officer%2C%20fundraiser%20for%20charity&via=AppalachianNews&url=https%3A%2F%2Fnews-expressky.com%2Fnews%2Flocally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity%2Farticle_8088f034-5cb9-11ec-836b-afa325c58362.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8088f034-5cb9-11ec-836b-afa325c58362"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://news-expressky.com/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8088f034-5cb9-11ec-836b-afa325c58362"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20news-expressky.com/tncms/asset/editorial/8088f034-5cb9-11ec-836b-afa325c58362" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"8088f034-5cb9-11ec-836b-afa325c58362"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAppalachian%20News-Express%5D%20Locally%20written%20and%20illustrated%20children%E2%80%99s%20book%20a%20tribute%20to%20fallen%20officer%2C%20fundraiser%20for%20charity&body=https%3A%2F%2Fnews-expressky.com%2Fnews%2Flocally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity%2Farticle_8088f034-5cb9-11ec-836b-afa325c58362.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"8088f034-5cb9-11ec-836b-afa325c58362"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/locally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity/article_8088f034-5cb9-11ec-836b-afa325c58362.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8088f034-5cb9-11ec-836b-afa325c58362"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-8088f034-5cb9-11ec-836b-afa325c58362-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="8088f034-5cb9-11ec-836b-afa325c58362" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="8088f034-5cb9-11ec-836b-afa325c58362" class="save-list-8088f034-5cb9-11ec-836b-afa325c58362-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="8088f034-5cb9-11ec-836b-afa325c58362" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22scotty%20hamilton%22#tncms-source=keyword" class="tag-scotty-hamilton label label-default" data-tncms-track-dmp='search: scotty-hamilton'>Scotty Hamilton</a>
            </li> <li>
                <a href="/search/?k=%22elizabeth%20thompson%22#tncms-source=keyword" class="tag-elizabeth-thompson label label-default" data-tncms-track-dmp='search: elizabeth-thompson'>Elizabeth Thompson</a>
            </li> <li>
                <a href="/search/?k=%22police%22#tncms-source=keyword" class="tag-police label label-default" data-tncms-track-dmp='search: police'>Police</a>
            </li> <li>
                <a href="/search/?k=%22publishing%22#tncms-source=keyword" class="tag-publishing label label-default" data-tncms-track-dmp='search: publishing'>Publishing</a>
            </li> <li>
                <a href="/search/?k=%22music%22#tncms-source=keyword" class="tag-music label label-default" data-tncms-track-dmp='search: music'>Music</a>
            </li> <li>
                <a href="/search/?k=%22pikeville%20police%20department%22#tncms-source=keyword" class="tag-pikeville-police-department label label-default" data-tncms-track-dmp='search: pikeville-police-department'>Pikeville Police Department</a>
            </li> <li>
                <a href="/search/?k=%22officer%22#tncms-source=keyword" class="tag-officer label label-default" data-tncms-track-dmp='search: officer'>Officer</a>
            </li> <li>
                <a href="/search/?k=%22christmas%22#tncms-source=keyword" class="tag-christmas label label-default" data-tncms-track-dmp='search: christmas'>Christmas</a>
            </li> <li>
                <a href="/search/?k=%22outreach%22#tncms-source=keyword" class="tag-outreach label label-default" data-tncms-track-dmp='search: outreach'>Outreach</a>
            </li> <li>
                <a href="/search/?k=%22community%22#tncms-source=keyword" class="tag-community label label-default" data-tncms-track-dmp='search: community'>Community</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1942647" class="tncms-block"><div class="zergnet-widget" id="zergnet-widget-loader"></div></div></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://news-expressky.com/tncms/asset/editorial/8088f034-5cb9-11ec-836b-afa325c58362/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-big-ad-top" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-always-load="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1280076" class="tncms-block"><section id="block-1280076" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1280076 ">
        <div class="block-title-inner">
            <h3>
                
                Online Poll
                
            </h3>
        </div>
    </div></div>
        
            
                <div class="poll-panel panel">
                    <div class="panel-body">
            
            <h4 class="tnt-headline ">
        
             <a href="/is-the-news-of-the-coming-omicron-variant-of-covid-19-changing-the-way-you/poll_efa6676c-598a-11ec-8125-07e7696cd3f0.html" class="tnt-asset-link">
        

        
            Is the news of the coming omicron variant of COVID-19 changing the way you live at this point in time?</a></h4>
            <div id="poll-efa6676c-598a-11ec-8125-07e7696cd3f0-1280076" data-charted="false" class="card poll-content"><div class="loading-poll hide-onload text-center"><i class="fas tnt-spinner tnt-spin tnt-2x"></i></div>
            <div class="show-onload">
                <div id="poll-efa6676c-598a-11ec-8125-07e7696cd3f0-1280076-your-vote-container" class="alert alert-warning hide">
                    <strong>You voted:</strong> <span id="poll-efa6676c-598a-11ec-8125-07e7696cd3f0-1280076-your-vote"></span>
                </div>
                <div id="poll-efa6676c-598a-11ec-8125-07e7696cd3f0-1280076-results" class="tnt-poll-results hide"></div>
                <div id="poll-efa6676c-598a-11ec-8125-07e7696cd3f0-1280076-container">
                    <form id="poll-efa6676c-598a-11ec-8125-07e7696cd3f0-1280076-form" class="tnt-poll-form" role="form" method="post" action="/is-the-news-of-the-coming-omicron-variant-of-covid-19-changing-the-way-you/poll_efa6676c-598a-11ec-8125-07e7696cd3f0.html">
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Yes" value="C9A092A1-6130-0001-98B41470E5901473"> Yes
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="No" value="C9A092A1-D5D0-0001-BF3710E91B50A520"> No
                                </label>
                            </div>
                        
                        <button type="submit" class="btn btn-primary" >Vote</button>
                        <button id="poll-efa6676c-598a-11ec-8125-07e7696cd3f0-1280076-get-results" class="btn btn-default" >View Results</button>
                    </form>
                </div>
            </div>
            <div id="poll-efa6676c-598a-11ec-8125-07e7696cd3f0-1280076-back-vote" class="padding-top hide">
                <button id="poll-efa6676c-598a-11ec-8125-07e7696cd3f0-1280076-back-btn" class="btn btn-default">Back</button>
            </div>
        </div>
            
                    </div>
                </div>
            
        
    </section></div><div id="tncms-block-1533785" class="tncms-block"><section id="block-1533785" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1533785 ">
        <div class="block-title-inner">
            <h4>
                
                Newsletters
                
            </h4>
        </div>
    </div></div><div class=""><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        
            <div class="mailinglist-container">
                <div class="form-group ">
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">News Updates</h4>
                            
                                <p>Would you like to receive our news updated? <strong>Signup today!</strong></p>
                            
                        </div>
                    
                </div>
                <div class="form-group">
                    <a href="https://news-expressky.com/users/admin/mailinglist/" class="btn btn-default btn-block">Manage your lists</a>
                </div>
            </div>
        
    </div></div></section></div><div id="tncms-block-1280060" class="tncms-block visible-lg visible-md"><section id="block-1280060" class="block emphasis-h4 light  " ><div class="clearfix">
    
    <div class="block-title title-1280060 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/lifestyles/entertainment/the-rivervale-event-ends-cole-sprouse-on-what-s-next-with-the-return-to-riverdale/article_2060b3b9-80b1-5c5d-be5f-275f6745ba4d.html" class="tnt-asset-link">
        

        
            The ‘Rivervale’ Event Ends — Cole Sprouse on What’s Next With the Return to ‘Riverdale’</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/national/four-downs-montana-state-gearing-up-to-host-south-dakota-state-in-fcs-semifinals/article_4589db82-42a5-5aa6-93e9-993ebbc2e977.html" class="tnt-asset-link">
        

        
            Four downs: Montana State gearing up to host South Dakota State in FCS semifinals</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/lifestyles/entertainment/can-the-fbi-team-stop-vargas-this-time-recap/article_7cb1dd8b-337b-554b-8cb3-804c143a7f5a.html" class="tnt-asset-link">
        

        
            Can the ‘FBI’ Team Stop Vargas This Time? (RECAP)</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/national/husker-center-cam-jurgens-leaving-nu-early-for-2022-nfl-draft/article_31e46bc9-272f-5ef0-ba2a-dbd04fb44ac1.html" class="tnt-asset-link">
        

        
            Husker center Cam Jurgens leaving NU early for 2022 NFL Draft</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/national/raiola-on-radio-new-husker-offensive-line-coach-left-speechless-by-job-offer-from-frost/article_de57e369-06ce-50b2-bb6b-725933a673a3.html" class="tnt-asset-link">
        

        
            Raiola on radio: New Husker offensive line coach left 'speechless' by job offer from Frost</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/national/leo-chenal-other-wisconsin-football-defenders-on-the-fence-about-leaving-for-nfl-draft/article_1064320b-8cbd-50c4-9eb4-32b6cec8a98f.html" class="tnt-asset-link">
        

        
            Leo Chenal, other Wisconsin football defenders on the fence about leaving for NFL draft</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/national/arizonas-recruiting-rankings-show-work-done-by-jedd-fisch-staff-is-paying-off/article_ac4ad010-0fd6-5bcc-a73d-92af107cbd00.html" class="tnt-asset-link">
        

        
            Arizona's recruiting rankings show work done by Jedd Fisch, staff is paying off</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/national/how-former-wyoming-cowboys-fared-during-week-14-in-the-nfl/article_5dd44e4b-e93e-5340-a0ba-63b97a44b87e.html" class="tnt-asset-link">
        

        
            How former Wyoming Cowboys fared during Week 14 in the NFL</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-1280154" class="tncms-block"><section id="block-1280154" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1280154 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1280154" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-1280154" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
        
        
        
            <li >
                <a href="#commented-1280154" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1280154" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/obituaries/obituaries-12-10-21/article_836f1ed2-5989-11ec-b0a6-8bc764704f4e.html">Obituaries 12-10-21</a></li><li><a href="/news/duo-indicted-on-grave-violation-charges/article_c4afb6a4-5682-11ec-b370-7f3d9b8a5e3c.html">Duo indicted on grave violation charges</a></li><li><a href="/news/ksp-wanted-man-fled-from-officers/article_5e9ef4e6-5cb9-11ec-909d-e7f7abcfd012.html">KSP: Wanted man fled from officers</a></li><li><a href="/obituaries/obituaries-12-7-21/article_3c7c0e26-574b-11ec-a224-0f9634555300.html">Obituaries 12-7-21</a></li><li><a href="/obituaries/obituaries-12-14-21/article_17c3159c-5cba-11ec-9ea6-cf23e39885b7.html">Obituaries 12-14-21</a></li><li><a href="/news/pcfc-names-director-of-trails/article_c673e934-5988-11ec-b5a6-b77c2ccb505a.html">PCFC names director of trails</a></li><li><a href="/sports/haywood-s-miracle-eight-state-team/article_1a488226-574b-11ec-8730-2b571e03e255.html">Haywood’s miracle eight state team</a></li><li><a href="/sports/the-next-mr-football-pike-county-trio-nominated-for-award/article_74f32998-5989-11ec-980b-3be3eda7fac8.html">The next Mr. Football?  Pike County trio nominated for award</a></li><li><a href="/obituaries/obituaries-12-3-21/article_125bd286-541a-11ec-8f8a-83dd70728f12.html">Obituaries 12-3-21</a></li><li><a href="/news/big-sandy-museum-receives-artifacts-from-pike-soldier-who-died-at-pearl-harbor/article_80e9223a-5988-11ec-83d4-375dcfd9a43a.html">Big Sandy Museum receives artifacts from Pike soldier who died at Pearl Harbor</a></li></ul></div>
        
        
            <div id="images-1280154" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/pikeville-rotary-gives-to-ksp-christmas-event/image_0beb815c-5989-11ec-a407-e3ff13e372c5.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Pikeville Rotary gives to KSP Christmas event"
                            class="img-responsive lazyload full default"
                            width="297"
                            height="297"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/0/be/0beb815c-5989-11ec-a407-e3ff13e372c5/61b2fed4b6acf.image.jpg?crop=297%2C297%2C139%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/0/be/0beb815c-5989-11ec-a407-e3ff13e372c5/61b2fed4b6acf.image.jpg?crop=297%2C297%2C139%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/0/be/0beb815c-5989-11ec-a407-e3ff13e372c5/61b2fed4b6acf.image.jpg?crop=297%2C297%2C139%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/0/be/0beb815c-5989-11ec-a407-e3ff13e372c5/61b2fed4b6acf.image.jpg?crop=297%2C297%2C139%2C0&resize=297%2C297&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/elkhorn-city-celebrates-the-season/image_6ed5e9fe-58c8-11ec-89a2-c7936f47aa9c.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Elkhorn City celebrates the season"
                            class="img-responsive lazyload full default"
                            width="540"
                            height="540"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/6/ed/6ed5e9fe-58c8-11ec-89a2-c7936f47aa9c/61b1bbab32e9c.image.jpg?crop=540%2C540%2C90%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/6/ed/6ed5e9fe-58c8-11ec-89a2-c7936f47aa9c/61b1bbab32e9c.image.jpg?crop=540%2C540%2C90%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/6/ed/6ed5e9fe-58c8-11ec-89a2-c7936f47aa9c/61b1bbab32e9c.image.jpg?crop=540%2C540%2C90%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/6/ed/6ed5e9fe-58c8-11ec-89a2-c7936f47aa9c/61b1bbab32e9c.image.jpg?crop=540%2C540%2C90%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/6/ed/6ed5e9fe-58c8-11ec-89a2-c7936f47aa9c/61b1bbab32e9c.image.jpg?crop=540%2C540%2C90%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/6/ed/6ed5e9fe-58c8-11ec-89a2-c7936f47aa9c/61b1bbab32e9c.image.jpg?crop=540%2C540%2C90%2C0&resize=540%2C540&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/arh-gives-to-belfry-championship-effort/image_90872318-5c0d-11ec-9909-8795dc3a832c.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="ARH gives to Belfry championship effort"
                            class="img-responsive lazyload full default"
                            width="432"
                            height="432"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/08/90872318-5c0d-11ec-9909-8795dc3a832c/61b7382f97f57.image.jpg?crop=432%2C432%2C72%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/08/90872318-5c0d-11ec-9909-8795dc3a832c/61b7382f97f57.image.jpg?crop=432%2C432%2C72%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/08/90872318-5c0d-11ec-9909-8795dc3a832c/61b7382f97f57.image.jpg?crop=432%2C432%2C72%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/08/90872318-5c0d-11ec-9909-8795dc3a832c/61b7382f97f57.image.jpg?crop=432%2C432%2C72%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/08/90872318-5c0d-11ec-9909-8795dc3a832c/61b7382f97f57.image.jpg?crop=432%2C432%2C72%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/08/90872318-5c0d-11ec-9909-8795dc3a832c/61b7382f97f57.image.jpg?crop=432%2C432%2C72%2C0&resize=432%2C432&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/state/samaritans-purse-is-on-the-way-to-kentucky-and-arkansas-to-aid-hurting-families-after/image_9499d716-79c0-5881-93e0-1047d0c2bc25.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Samaritan's Purse is on the way to Kentucky and Arkansas to aid hurting families after a string of deadly tornadoes caused widespread devastation."
                            class="img-responsive lazyload full default"
                            width="1080"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/49/9499d716-79c0-5881-93e0-1047d0c2bc25/61b506fec90dc.image.jpg?crop=1080%2C1080%2C419%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/49/9499d716-79c0-5881-93e0-1047d0c2bc25/61b506fec90dc.image.jpg?crop=1080%2C1080%2C419%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/49/9499d716-79c0-5881-93e0-1047d0c2bc25/61b506fec90dc.image.jpg?crop=1080%2C1080%2C419%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/49/9499d716-79c0-5881-93e0-1047d0c2bc25/61b506fec90dc.image.jpg?crop=1080%2C1080%2C419%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/49/9499d716-79c0-5881-93e0-1047d0c2bc25/61b506fec90dc.image.jpg?crop=1080%2C1080%2C419%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/49/9499d716-79c0-5881-93e0-1047d0c2bc25/61b506fec90dc.image.jpg?crop=1080%2C1080%2C419%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/49/9499d716-79c0-5881-93e0-1047d0c2bc25/61b506fec90dc.image.jpg?crop=1080%2C1080%2C419%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/49/9499d716-79c0-5881-93e0-1047d0c2bc25/61b506fec90dc.image.jpg?crop=1080%2C1080%2C419%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/49/9499d716-79c0-5881-93e0-1047d0c2bc25/61b506fec90dc.image.jpg?crop=1080%2C1080%2C419%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/49/9499d716-79c0-5881-93e0-1047d0c2bc25/61b506fec90dc.image.jpg?crop=1080%2C1080%2C419%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/49/9499d716-79c0-5881-93e0-1047d0c2bc25/61b506fec90dc.image.jpg?crop=1080%2C1080%2C419%2C0&resize=1080%2C1080&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/state/first-ever-nft-genesis-collection-featuring-bicycle-playing-cards-iconic-cards-transformed-1000-years-into/image_accaaf5b-729a-5852-80c1-66515c2da448.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="First-ever NFT &quot;Genesis Collection&quot; featuring Bicycle Playing Cards' iconic cards transformed 1000 years into the future by artist Adrian Valenzuela"
                            class="img-responsive lazyload full default"
                            width="1080"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/a/cc/accaaf5b-729a-5852-80c1-66515c2da448/61b20f9666709.image.jpg?crop=1080%2C1080%2C419%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/a/cc/accaaf5b-729a-5852-80c1-66515c2da448/61b20f9666709.image.jpg?crop=1080%2C1080%2C419%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/a/cc/accaaf5b-729a-5852-80c1-66515c2da448/61b20f9666709.image.jpg?crop=1080%2C1080%2C419%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/a/cc/accaaf5b-729a-5852-80c1-66515c2da448/61b20f9666709.image.jpg?crop=1080%2C1080%2C419%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/a/cc/accaaf5b-729a-5852-80c1-66515c2da448/61b20f9666709.image.jpg?crop=1080%2C1080%2C419%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/a/cc/accaaf5b-729a-5852-80c1-66515c2da448/61b20f9666709.image.jpg?crop=1080%2C1080%2C419%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/a/cc/accaaf5b-729a-5852-80c1-66515c2da448/61b20f9666709.image.jpg?crop=1080%2C1080%2C419%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/a/cc/accaaf5b-729a-5852-80c1-66515c2da448/61b20f9666709.image.jpg?crop=1080%2C1080%2C419%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/a/cc/accaaf5b-729a-5852-80c1-66515c2da448/61b20f9666709.image.jpg?crop=1080%2C1080%2C419%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/a/cc/accaaf5b-729a-5852-80c1-66515c2da448/61b20f9666709.image.jpg?crop=1080%2C1080%2C419%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/a/cc/accaaf5b-729a-5852-80c1-66515c2da448/61b20f9666709.image.jpg?crop=1080%2C1080%2C419%2C0&resize=1080%2C1080&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/state/kentucky-tornado-damage/image_e00a1e07-e530-57f6-a879-51e9a3351a5f.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Kentucky tornado damage"
                            class="img-responsive lazyload full default"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/e/00/e00a1e07-e530-57f6-a879-51e9a3351a5f/61b79f3e0488a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/e/00/e00a1e07-e530-57f6-a879-51e9a3351a5f/61b79f3e0488a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/e/00/e00a1e07-e530-57f6-a879-51e9a3351a5f/61b79f3e0488a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/e/00/e00a1e07-e530-57f6-a879-51e9a3351a5f/61b79f3e0488a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/e/00/e00a1e07-e530-57f6-a879-51e9a3351a5f/61b79f3e0488a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/e/00/e00a1e07-e530-57f6-a879-51e9a3351a5f/61b79f3e0488a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/e/00/e00a1e07-e530-57f6-a879-51e9a3351a5f/61b79f3e0488a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/e/00/e00a1e07-e530-57f6-a879-51e9a3351a5f/61b79f3e0488a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/e/00/e00a1e07-e530-57f6-a879-51e9a3351a5f/61b79f3e0488a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/e/00/e00a1e07-e530-57f6-a879-51e9a3351a5f/61b79f3e0488a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/e/00/e00a1e07-e530-57f6-a879-51e9a3351a5f/61b79f3e0488a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1175%2C1175&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/entertainment/katy-perry-and-orlando-bloom/image_feada1a5-d83f-5a57-b070-12d15f883a48.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Katy Perry and Orlando Bloom"
                            class="img-responsive lazyload full default"
                            width="650"
                            height="650"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/f/ea/feada1a5-d83f-5a57-b070-12d15f883a48/61ac6380244ad.image.jpg?crop=650%2C650%2C0%2C175&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/f/ea/feada1a5-d83f-5a57-b070-12d15f883a48/61ac6380244ad.image.jpg?crop=650%2C650%2C0%2C175&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/f/ea/feada1a5-d83f-5a57-b070-12d15f883a48/61ac6380244ad.image.jpg?crop=650%2C650%2C0%2C175&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/f/ea/feada1a5-d83f-5a57-b070-12d15f883a48/61ac6380244ad.image.jpg?crop=650%2C650%2C0%2C175&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/f/ea/feada1a5-d83f-5a57-b070-12d15f883a48/61ac6380244ad.image.jpg?crop=650%2C650%2C0%2C175&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/f/ea/feada1a5-d83f-5a57-b070-12d15f883a48/61ac6380244ad.image.jpg?crop=650%2C650%2C0%2C175&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/f/ea/feada1a5-d83f-5a57-b070-12d15f883a48/61ac6380244ad.image.jpg?crop=650%2C650%2C0%2C175&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/f/ea/feada1a5-d83f-5a57-b070-12d15f883a48/61ac6380244ad.image.jpg?crop=650%2C650%2C0%2C175&resize=650%2C650&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/entertainment/jim-carrey/image_a1e8f946-4c77-5916-8017-3ce5db84fecb.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Jim Carrey"
                            class="img-responsive lazyload full default"
                            width="650"
                            height="650"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/a/1e/a1e8f946-4c77-5916-8017-3ce5db84fecb/61b062a749a24.image.jpg?crop=650%2C650%2C0%2C175&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/a/1e/a1e8f946-4c77-5916-8017-3ce5db84fecb/61b062a749a24.image.jpg?crop=650%2C650%2C0%2C175&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/a/1e/a1e8f946-4c77-5916-8017-3ce5db84fecb/61b062a749a24.image.jpg?crop=650%2C650%2C0%2C175&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/a/1e/a1e8f946-4c77-5916-8017-3ce5db84fecb/61b062a749a24.image.jpg?crop=650%2C650%2C0%2C175&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/a/1e/a1e8f946-4c77-5916-8017-3ce5db84fecb/61b062a749a24.image.jpg?crop=650%2C650%2C0%2C175&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/a/1e/a1e8f946-4c77-5916-8017-3ce5db84fecb/61b062a749a24.image.jpg?crop=650%2C650%2C0%2C175&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/a/1e/a1e8f946-4c77-5916-8017-3ce5db84fecb/61b062a749a24.image.jpg?crop=650%2C650%2C0%2C175&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/a/1e/a1e8f946-4c77-5916-8017-3ce5db84fecb/61b062a749a24.image.jpg?crop=650%2C650%2C0%2C175&resize=650%2C650&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/11-30-21-matthew-tyler-elijah-tackett-jpg/image_cc127f46-51c6-11ec-b61d-9ff824c36ecb.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="11-30-21 Matthew Tyler Elijah Tackett.jpg"
                            class="img-responsive lazyload full default"
                            width="621"
                            height="621"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/c/c1/cc127f46-51c6-11ec-b61d-9ff824c36ecb/61a5fa5914117.image.jpg?crop=621%2C621%2C0%2C284&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/c/c1/cc127f46-51c6-11ec-b61d-9ff824c36ecb/61a5fa5914117.image.jpg?crop=621%2C621%2C0%2C284&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/c/c1/cc127f46-51c6-11ec-b61d-9ff824c36ecb/61a5fa5914117.image.jpg?crop=621%2C621%2C0%2C284&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/c/c1/cc127f46-51c6-11ec-b61d-9ff824c36ecb/61a5fa5914117.image.jpg?crop=621%2C621%2C0%2C284&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/c/c1/cc127f46-51c6-11ec-b61d-9ff824c36ecb/61a5fa5914117.image.jpg?crop=621%2C621%2C0%2C284&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/c/c1/cc127f46-51c6-11ec-b61d-9ff824c36ecb/61a5fa5914117.image.jpg?crop=621%2C621%2C0%2C284&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/c/c1/cc127f46-51c6-11ec-b61d-9ff824c36ecb/61a5fa5914117.image.jpg?crop=621%2C621%2C0%2C284&resize=621%2C621&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/state/associates-from-lowe-s-in-mayfield-spent-their-saturday-boarding-up-the-mayfield-police-department/image_dab40291-875e-5c24-91b0-46ba0bb736c1.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Associates from Lowe’s in Mayfield spent their Saturday boarding up the Mayfield police department and city hall."
                            class="img-responsive lazyload full default"
                            width="1049"
                            height="1049"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/d/ab/dab40291-875e-5c24-91b0-46ba0bb736c1/61b74b4795836.image.jpg?crop=1049%2C1049%2C463%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/d/ab/dab40291-875e-5c24-91b0-46ba0bb736c1/61b74b4795836.image.jpg?crop=1049%2C1049%2C463%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/d/ab/dab40291-875e-5c24-91b0-46ba0bb736c1/61b74b4795836.image.jpg?crop=1049%2C1049%2C463%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/d/ab/dab40291-875e-5c24-91b0-46ba0bb736c1/61b74b4795836.image.jpg?crop=1049%2C1049%2C463%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/d/ab/dab40291-875e-5c24-91b0-46ba0bb736c1/61b74b4795836.image.jpg?crop=1049%2C1049%2C463%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/d/ab/dab40291-875e-5c24-91b0-46ba0bb736c1/61b74b4795836.image.jpg?crop=1049%2C1049%2C463%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/d/ab/dab40291-875e-5c24-91b0-46ba0bb736c1/61b74b4795836.image.jpg?crop=1049%2C1049%2C463%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/d/ab/dab40291-875e-5c24-91b0-46ba0bb736c1/61b74b4795836.image.jpg?crop=1049%2C1049%2C463%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/d/ab/dab40291-875e-5c24-91b0-46ba0bb736c1/61b74b4795836.image.jpg?crop=1049%2C1049%2C463%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/d/ab/dab40291-875e-5c24-91b0-46ba0bb736c1/61b74b4795836.image.jpg?crop=1049%2C1049%2C463%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/d/ab/dab40291-875e-5c24-91b0-46ba0bb736c1/61b74b4795836.image.jpg?crop=1049%2C1049%2C463%2C0&resize=1049%2C1049&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
        
            <div id="commented-1280154" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-1872616" class="tncms-block"><section id="block-1872616" class="block emphasis-h3   " ><div id="evvnt-calendar-1872616"></div>
<script defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit_1872616();"></script></section></div></div><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-big-ad-middle" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1280053" class="tncms-block"></div><div id="tncms-block-1280029" class="tncms-block"></div><div id="tncms-block-1280103" class="tncms-block"></div></div><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-big-ad-bottom" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1543574" class="tncms-block"><section id="block-1543574" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1543574 ">
        <div class="block-title-inner">
            <h3>
                
                National Entertainment News
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-3 ">
                 
                                
                    <article id="card-summary-1543574-2060b3b9-80b1-5c5d-be5f-275f6745ba4d" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-lifestyles tnt-sub-section-entertainment">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-2060b3b9-80b1-5c5d-be5f-275f6745ba4d media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/entertainment/the-rivervale-event-ends-cole-sprouse-on-what-s-next-with-the-return-to-riverdale/article_2060b3b9-80b1-5c5d-be5f-275f6745ba4d.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="The ‘Rivervale’ Event Ends — Cole Sprouse on What’s Next With the Return to ‘Riverdale’"
                            class="img-responsive lazyload full default"
                            width="260"
                            height="195"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/b/3b/b3be659b-6d1b-5f64-b4cb-354553ead03f/61b964deb6d1f.image.jpg?crop=260%2C195%2C22%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/b/3b/b3be659b-6d1b-5f64-b4cb-354553ead03f/61b964deb6d1f.image.jpg?crop=260%2C195%2C22%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/b/3b/b3be659b-6d1b-5f64-b4cb-354553ead03f/61b964deb6d1f.image.jpg?crop=260%2C195%2C22%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/b/3b/b3be659b-6d1b-5f64-b4cb-354553ead03f/61b964deb6d1f.image.jpg?crop=260%2C195%2C22%2C0&resize=260%2C195&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/entertainment/the-rivervale-event-ends-cole-sprouse-on-what-s-next-with-the-return-to-riverdale/article_2060b3b9-80b1-5c5d-be5f-275f6745ba4d.html" class="tnt-asset-link">
        

        
            The ‘Rivervale’ Event Ends — Cole Sprouse on What’s Next With the Return to ‘Riverdale’</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 ">
                 
                                
                    <article id="card-summary-1543574-7cb1dd8b-337b-554b-8cb3-804c143a7f5a" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-lifestyles tnt-sub-section-entertainment">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-7cb1dd8b-337b-554b-8cb3-804c143a7f5a media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/entertainment/can-the-fbi-team-stop-vargas-this-time-recap/article_7cb1dd8b-337b-554b-8cb3-804c143a7f5a.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Can the ‘FBI’ Team Stop Vargas This Time? (RECAP)"
                            class="img-responsive lazyload full default"
                            width="260"
                            height="195"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/f1/9f10a506-8c0a-5fa5-95df-bb9213459d7a/61b9536c14632.image.jpg?crop=260%2C195%2C22%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/f1/9f10a506-8c0a-5fa5-95df-bb9213459d7a/61b9536c14632.image.jpg?crop=260%2C195%2C22%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/f1/9f10a506-8c0a-5fa5-95df-bb9213459d7a/61b9536c14632.image.jpg?crop=260%2C195%2C22%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/9/f1/9f10a506-8c0a-5fa5-95df-bb9213459d7a/61b9536c14632.image.jpg?crop=260%2C195%2C22%2C0&resize=260%2C195&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/entertainment/can-the-fbi-team-stop-vargas-this-time-recap/article_7cb1dd8b-337b-554b-8cb3-804c143a7f5a.html" class="tnt-asset-link">
        

        
            Can the ‘FBI’ Team Stop Vargas This Time? (RECAP)</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 ">
                 
                                
                    <article id="card-summary-1543574-5cd8f4a1-2c9b-5008-bd0f-c20f7e9cb5b2" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-5cd8f4a1-2c9b-5008-bd0f-c20f7e9cb5b2 media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health/cdc-only-half-of-u-s-nursing-home-residents-have-received-boosters/article_5cd8f4a1-2c9b-5008-bd0f-c20f7e9cb5b2.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="CDC: Only Half of U.S. Nursing Home Residents Have Received Boosters"
                            class="img-responsive lazyload full default"
                            width="600"
                            height="450"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/0/fb/0fbc37d2-8f48-5a59-b175-16738cc7f748/61b92c8323628.image.jpg?resize=150%2C113 150w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/0/fb/0fbc37d2-8f48-5a59-b175-16738cc7f748/61b92c8323628.image.jpg?resize=200%2C150 200w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/0/fb/0fbc37d2-8f48-5a59-b175-16738cc7f748/61b92c8323628.image.jpg?resize=225%2C169 225w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/0/fb/0fbc37d2-8f48-5a59-b175-16738cc7f748/61b92c8323628.image.jpg?resize=300%2C225 300w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/0/fb/0fbc37d2-8f48-5a59-b175-16738cc7f748/61b92c8323628.image.jpg?resize=400%2C300 400w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/0/fb/0fbc37d2-8f48-5a59-b175-16738cc7f748/61b92c8323628.image.jpg?resize=540%2C405 540w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/0/fb/0fbc37d2-8f48-5a59-b175-16738cc7f748/61b92c8323628.image.jpg?resize=600%2C450 640w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health/cdc-only-half-of-u-s-nursing-home-residents-have-received-boosters/article_5cd8f4a1-2c9b-5008-bd0f-c20f7e9cb5b2.html" class="tnt-asset-link">
        

        
            CDC: Only Half of U.S. Nursing Home Residents Have Received Boosters</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 last-grid-item">
                 
                                
                    <article id="card-summary-1543574-653631df-01fb-5a6c-833d-0a1fb2438beb" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-653631df-01fb-5a6c-833d-0a1fb2438beb media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health/omicron-resists-pfizer-vaccine-but-causes-less-severe-disease/article_653631df-01fb-5a6c-833d-0a1fb2438beb.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Omicron Resists Pfizer Vaccine but Causes Less Severe Disease"
                            class="img-responsive lazyload full default"
                            width="545"
                            height="409"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/e/2c/e2ca2f0b-8e39-5776-a6aa-d17aebc246f4/61b92c8373567.image.jpg?crop=545%2C409%2C27%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/e/2c/e2ca2f0b-8e39-5776-a6aa-d17aebc246f4/61b92c8373567.image.jpg?crop=545%2C409%2C27%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/e/2c/e2ca2f0b-8e39-5776-a6aa-d17aebc246f4/61b92c8373567.image.jpg?crop=545%2C409%2C27%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/e/2c/e2ca2f0b-8e39-5776-a6aa-d17aebc246f4/61b92c8373567.image.jpg?crop=545%2C409%2C27%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/e/2c/e2ca2f0b-8e39-5776-a6aa-d17aebc246f4/61b92c8373567.image.jpg?crop=545%2C409%2C27%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/e/2c/e2ca2f0b-8e39-5776-a6aa-d17aebc246f4/61b92c8373567.image.jpg?crop=545%2C409%2C27%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/assets/v3/editorial/e/2c/e2ca2f0b-8e39-5776-a6aa-d17aebc246f4/61b92c8373567.image.jpg?crop=545%2C409%2C27%2C0&resize=545%2C409&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health/omicron-resists-pfizer-vaccine-but-causes-less-severe-disease/article_653631df-01fb-5a6c-833d-0a1fb2438beb.html" class="tnt-asset-link">
        

        
            Omicron Resists Pfizer Vaccine but Causes Less Severe Disease</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div><div id="insticator-container" style="position:relative;margin-left:auto;margin-right:auto;width:300px;margin-bottom:40px;">
                    <div id="div-insticator-ad-1" style="height: 280px; margin-bottom: 20px;"></div>
                    <div id="insticator-embed"></div>
                    <div id="div-insticator-ad-2"></div>
                </div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"><div id="tncms-block-1855848" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1855848" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1855848');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1846007" class="tncms-block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- ANE Obits Rail --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7204190279208104" data-ad-slot="8859591822" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1280006" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/news-expressky.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div class="container-breakout"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-bottom" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-bottom-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom-mobile');
                        
                });
            </script>
        </div>
    </div></div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1280080" class="tncms-block"><section id="block-1280080" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1280080 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link   tnt-section-news"  href="/news"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-business"  href="/news/business/"  tabindex="0">
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link   tnt-section-non-profit"  href="/news/non_profit/"  tabindex="0">
                    <span class="nav-label">Non-Profit</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opinion"  href="/news/opinion/"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link   tnt-section-everyday-living"  href="/everyday_living/"  tabindex="0">
                    <span class="nav-label">Everyday Living</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="/obituaries"  tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-branded-content"  href="/branded_content/"  tabindex="0">
                    <span class="nav-label">Branded Content</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-events"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Local Events</span>
                </a></li><li>
                <a class="nav-link   tnt-section-online-features"  href="/online_features"  tabindex="0">
                    <span class="nav-label">Online Features</span>
                </a></li><li>
                <a class="nav-link   tnt-section-photos"  href="/multimedia/photos/"  tabindex="0">
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link   tnt-section-videos"  href="/multimedia/videos/"  tabindex="0">
                    <span class="nav-label">Videos</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1280081" class="tncms-block"><section id="block-1280081" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1280081 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-place-an-ad"  href="/place_an_ad/"  tabindex="0">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=NEWS-EXPRESSKY&amp;publisher_url:news-expressky.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link   tnt-section-home-delivery"  href="/site/forms/subscription_services/subscribe"  tabindex="0">
                    <span class="nav-label">Home Delivery</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscription-services"  href="/site/forms/subscription_services"  tabindex="0">
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submission-forms"  href="/site/forms"  tabindex="0">
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link   tnt-section-refund-policy"  href="/site/refund.html"  tabindex="0">
                    <span class="nav-label">Refund Policy</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1280087" class="tncms-block padding-bottom"><section id="block-1280087" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/291d8ce8-68a3-11e6-8f8c-d7625ece4874.png?resize=150%2C41 150w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/291d8ce8-68a3-11e6-8f8c-d7625ece4874.png?resize=200%2C55 200w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/291d8ce8-68a3-11e6-8f8c-d7625ece4874.png?resize=225%2C62 225w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/291d8ce8-68a3-11e6-8f8c-d7625ece4874.png?resize=300%2C82 300w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/291d8ce8-68a3-11e6-8f8c-d7625ece4874.png?resize=400%2C110 400w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/291d8ce8-68a3-11e6-8f8c-d7625ece4874.png?resize=540%2C148 540w, https://bloximages.chicago2.vip.townnews.com/news-expressky.com/content/tncms/custom/image/291d8ce8-68a3-11e6-8f8c-d7625ece4874.png 640w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="583"
                height="160"
                alt=""></a></div></section></div><div id="tncms-block-1535528" class="tncms-block"><section id="block-1535528" class="block emphasis-h4   " ><address>
    <strong>www.news-expressky.com</strong><br>
    129 Caroline Ave<br>
    Pikeville, KY 41501
    <br>
    U.S.A.<br>
    
        <strong>Phone:</strong> 606-437-4054<br>
        <strong>Email:</strong> <a href="mailto:cassadyr@gmail.com">cassadyr@gmail.com</a><br>
    
</address></section></div><div id="tncms-block-1280093" class="tncms-block padding-bottom"><div class="follow-links-1280093 default">
    
    <section id="block-1280093" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1280093 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/Appalachian-News-Express-251025644228/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/AppalachianNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCwWCpQIuUAah7i13NkZpBtQ" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://news-expressky.com",
  "sameAs" : ["https://www.facebook.com/Appalachian-News-Express-251025644228/","https://twitter.com/AppalachianNews","https://www.youtube.com/channel/UCwWCpQIuUAah7i13NkZpBtQ"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1280084" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1280084"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">Appalachian News-Express</a>, 129 Caroline Ave Pikeville, KY</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small><small>&nbsp;| <a href="/site/privacy.html">Do Not Sell My Info</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1852808" class="tncms-block hidden-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-1852808" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1852808');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center  " >
        <div id="fixed-impact-bottom" class="tnt-ads dfp-ad" style="min-height:1px; min-width:1px;" data-always-load="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-impact-bottom');
                        
                });
            </script>
        </div>
    </div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            <div id="blox-message-incompatible" class="notification wall alert alert-dismissable alert-warning hidden-print" data-message="blox ad blocker" style="display:none;">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Ads are being blocked by your browser.
        </h4>
        <p><strong>Please</strong> disable your ad blocker, whitelist our site, or <a class="alert-link" href="https://news-expressky.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fnews-expressky.com%252Fnews%252Flocally-written-and-illustrated-children-s-book-a-tribute-to-fallen-officer-fundraiser-for-charity%252Farticle_8088f034-5cb9-11ec-836b-afa325c58362.html">purchase a subscription</a></p>
    </div>
</template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("8088f034-5cb9-11ec-836b-afa325c58362")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc12108.add('act', dmpData);_cc12108.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': ["scotty hamilton", "elizabeth thompson", "police", "publishing", "music", "pikeville police department", "officer", "christmas", "outreach", "community"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.fa820af8c4b7651b60faff4dca7ed722.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_1280098').click(function(e){
                                        $('#weather-1280098 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(){ var fallback = 72508; let zergnet = document.createElement("SCRIPT"); zergnet.type = 'text/javascript'; zergnet.async = true; zergnet.src = "https://www.zergnet.com/zerg-lk.js?ref="+encodeURIComponent(document.location.href)+"&domain="+encodeURIComponent(ZERG.domain)+"&fb="+encodeURIComponent(fallback)+"&u="+encodeURIComponent(ZERG.user); document.getElementsByTagName("HEAD")[0].appendChild( zergnet ); })(); /*]]>*/</script>
<script>/*<![CDATA[*/ function dmpAction(dmpData) {_cc12108.add('act', dmpData);_cc12108.bcp();} /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/editorial/resources/scripts/tnt.poll.aa4a56a35da582e986ed8bbce2004ea4.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.deacc71a82fe583ccc361b42498ff614.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();_cc12108.add('act', mailListData);_cc12108.bcp();}); /*]]>*/</script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_1872616() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "news-expressky.com",
            discovery: {
                element: "#evvnt-calendar-1872616",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "Appalachian News-Express",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script>/*<![CDATA[*/ (function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: '3.0', q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b1ad8512-0208-404a-8bef-42066664235a.js');
                            /*&lt;![CDATA[[*/Insticator.ad.loadAd('div-insticator-ad-1');Insticator.ad.loadAd('div-insticator-ad-2');Insticator.load('em',{id:'40c1ddd3-f53e-4cc2-99cf-8551b04a81fa'})/*]]&gt;*/ /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-expressky.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc12108.add('act', serviceData);_cc12108.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc12108.add('act', dmpData);_cc12108.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>